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Дорогі читачі,

Mendeley –  безкоштовна  програма  для  управління  бібліографічною 
інформацією,  що  дозволяє  зберігати  і  переглядати  наукові  праці  у 
форматі  PDF,  а  також  має  підключення  до  міжнародної  соціальної 
мережі вчених.

Проект  Mendeley  було  засновано  в  листопаді  2007  року  в  Лондоні. 
Перша  версія  програми  вийшла  у  серпні  2008  року.  Розробниками 
програми  є  наукові  співробітники  різних  вузів.  До  інвесторів  цього 
стартапу належать колишній керівник Last.fm, колишні розробники Skype, 
співробітники  Warner  Music  Group,  а  також  вчені  з  Кембриджа  та 
університету Джонса Хопкінса.

Для отримання доступу до використання програми, необхідно створити 
обліковий  запис  на  сайті  соціальної  мережі  Mendeley 
(http://www.mendeley.com).  Базовий  пакет  Mendeley  поширюється  як 
безкоштовне програмне забезпечення.

Для написання даної інструкції за основу було взято текст від команди 
Mendeley «Getting started with Mendeley». Зображення для обкладинки – 
http://j.imagehost.org/0912/mendeley_down.jpg.

Свої  зауваження,  побажання  та  пропозиції  щодо  інструкції  пишіть  у 
моєму блозі – http://panbibliotekar.blogspot.com.

ПАН БІБЛІОТЕКАР
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1. СТВОРІТЬ ВЛАСНУ БІБЛІОТЕКУ

Додавання файлів у Mendeley

Ви  можете  додавати  файли  в  Mendeley,  натиснувши  на  кнопку  Add 
Document на  панелі  інструментів,  або  просто  перетягнувши  файли  у 
панель  документів.  Mendeley  автоматично  намагатиметься  визначити 
бібліографічні дані документа.

Будь-які додані у Mendeley документи 
потребуватимуть  вашої  перевірки. 
Використовуйте  Document  details  
lookup (CrossRef, PubMed, ArXiv), або 
Google Scholar Search, щоб заповнити 
порожні поля бібопису документа.

Document details lookup (CrossRef, PubMed, ArXiv)

У  вкладці  Details знайдіть  відповідне  поле  для  вводу  унікального 
ідентифікатора документа  CrossRef  (DOI),  PubMed (PMID),  або ArXiv  і 
натисніть на значок лупи поряд з ним, щоб отримати дані про документ.

Google Scholar Search

Також, дані про документ можна отримати за допомогою Google Scholar. 
Введіть правильну назву документа і  натисніть  кнопку  Search by Title. 
Пошук працює лише для імпортованих файлів.
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Імпорт / експорт EndNote™, BibTeX, RIS libraries

Mendeley дозволяє легко обмінюватись даними з іншими менеджерами 
бібліографії.  Наприклад,  для  імпорту  даних  з  EndNote™  необхідно 
експортувати бібліотеку у форматі XML.

У EndNote™:
1. Пункт головного меню File → Export 
2. Виберіть тип файлу
3. Назвіть файл і збережіть його на комп'ютері
Відкриваємо Mendeley:
1. Пункт головного меню File → Add Files 
2. Оберіть раніше збережений файл і натисніть кнопку Open 
Дані з’являться у Mendeley.

Встановіть Web Importer

Також Ви можете імпортувати дані 
встановивши  Web  Importer:  Tools 
Install  → Web Importer…  з  нижче 
перерахованих сервісів.

• ACM Portal 
• ACS Publications 
• AIP Scitation 
• Amazon 
• APS 
• APA PsycNET 
• arXiv 
• BioMedCentral 
• BioOne 
• CiteseerX 
• CiteULike 
• Copac 
• DBLP 
• EBSCO 
• GBV 

• Google BookSearch 
• Google Scholar 
• IACR ePrints 
• IEEE Xplore 
• Informaworld 
• IngentaConnect 
• INIST/CNRSI 
• Institute of Physics 
• ISI Web of Knowledge 
• JSTOR 
• Lancet Journals 
• MyOpenArchive 
• NASA ADS 
• Nature 
• OpticsInfoBase 

• PLoS 
• PNAS 
• PubMed 
• RePEc 
• SAGE 
• ScienceDirect 
• ScienceMag 
• Scirus 
• Spires 
• SpringerLink 
• SSRN 
• Wikipedia 
• Wiley InterScience 
• WorldCat 
• Zetoc 
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Watch folders: автоматично додавайте файли у Mendeley Desktop

За допомогою пункту головного меню File → 
Watch  folders… можна  автоматично 
додавати файли у Mendeley Desktop просто 
вибравши  відповідну  папку  на  вашому 
комп’ютері.

Синхронізуйте  файли  з  обліковим 
записом Mendeley Web

Якщо ви хочете мати можливість доступу до 
своїх  файлів  з  будь-якого  комп’ютера 
підключеного  до  мережі  Інтернет,  тоді 
активуйте функцію синхронізації файлів. Для 
цього  Вам  спершу  потрібно  створити 
безкоштовний  обліковий  запис  у  соціальній  мережі  Mendeley  – 
https://www.mendeley.com/join.

1. Переконайтесь, що обрано всі документи (All Documents)
2. Кнопка Змінити налаштування (Edit Settings) 
3. Налаштування параметрів
4. Синхронізуйте бібліотеку (F5)
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У  безкоштовному  обліковому  записі  Mendeley  Web  для  користувача 
доступно 500 MB на серверів для зберігання файлів.

2. КЕРУЙТЕ ДОКУМЕНТАМИ 

Злиття дублювань імен, авторів, теґів, публікацій

У  фільтрі  Автори  /  Теґи  /  Публікації 
виділіть  неправильний  запис  і 
перетягніть  його  на  правильний. 
Наприклад, якщо у вас є два документи 
авторства  Aguillo,  Isidro  F і  Aguillo,  
Isidro  F.  об’єднайте  їх  перетягнувши 
перший запис на другий.

Підпункт головного меню Tools → Check for duplicates дозволяє швидко 
знайти і об’єднати дублетні записи у Вашій бібліотеці.

Документи прочитані / непрочитані

При  додаванні  документів  у  Mendeley  позначаються  як  непрочитані 
(маленька зелена крапка). Якщо ви відкриєте документ у Mendeley PDF 
viewer  він  автоматично  стає  прочитаним.  Також  можна  просто 
перемикати  статус  прочитано  /  не  прочитано натискаючи  на  зелену 
позначку.
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Вибрані документи

Ви можете  відзначати  ваші  улюблені  документи.  Просто  натисніть  на 
зірку  (ще  раз,  щоб  скасувати).  Усі  вибрані  документи  будуть 
відображатися у папці Favorites.

Пошук по мірі введення

Ви можете проводити пошук  у  Mendeley PDF viewer  по мірі  введення 
пошукових слів, тому Ви швидко знайдете потрібно. Mendeley знайде і 
виділить місця у документів, що задовольняють критерії пошуку.

http://panbibliotekar.blogspot.com
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Також робіть примітки у PDF-файлах, якими Ви можете потім поділитись 
з колегами. Для цього: 

1. Відкрийте документ, який є частиною групи
2. Зробіть примітки
3. Синхронізуйте анотації з Mendeley Web

Примітки  зберігаються  не  в  самому  файлі,  а  в  обліковому  записі 
Mendeley. Тому для того, щоб створити новий файл, який би містив усі 
примітки, потрібно експортувати файл з усіма примітками: File → Export 
PDF with Annotations… 

Ви легко можете відмінити останні зміни в документі вибравши пункт 
головного меню  Edit  → Undo,  або скориставшись комбінацією клавіш 
Ctrl+Z (Cmd+Z для Mac).

Редагування групи документів

Якщо Ви хочете внести зміни в описі відразу кількох документів:

1. Виберіть документи натиснувши Ctrl + клік лівою кнопкою миші на 
документ
2. Зверніть увагу на кількість відібраних документів для редагування
3. Внесіть зміни

http://panbibliotekar.blogspot.com
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Організатор файлів

Організатор файлів Mendeley значно полегшує  роботу з  документами: 
допомагає  покращити  структуру  Ваших  папок,  дозволяє  автоматично 
перейменовувати PDF-файли, знаходити документи поза Mendeley.  Ви 
можете  знайти  його  тут:  Tools  →  Options  →  File  Organizer (у  Mac: 
Mendeley → Preferences → File Organizer).

У вкладці File Organizer Ви можете:

1.  Організувати  свої  файли: зберегти  копії  усіх  доданих  у  Mendeley 
документів в одній папці.
2.  Сортувати  файли  у  підкаталогах: створити  структуру  папок  на 
основі обраного елемента опису
3.  Перейменувати  файл: змінити  ім’я  файлу  на  більш  виразне, 
наприклад Author – Title – Year.pdf 
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3. УКЛАДАЙТЕ БІБЛІОГРАФІЧНІ СПИСКИ 

Якщо у Вас вже є бібліотека документів у Mendeley, то тепер можна з 
легкістю укладати бібліографічні списки у текстових процесорах Microsoft 
Word, чи OpenOffice Writer.

Насамперед  потрібно  встановити  плагін:  пункт  меню  Tools  →  Instal 
Microsoft Word (або OpenOffice) Plugin.

У Word (OpenOffice) з’явиться панель інструментів Mendeley. Вибираємо 
з  випадаючого  списку  потрібний  стиль  цитувань,  або  встановлюємо 
додаткові стилі. 

Для  цього,  натискаємо  у  списку  More  Styles… відкривається  форма 
Select  Citation  Style у  якій  вибираємо  вкладку  Get  More  Styles. 
Обераємо потрібний стиль і натискаємо Install and Use.

Тепер,  коли  хочете  процитувати  документ,  що  знаходиться  у  Вашій 
бібліотеці  Mendeley,  просто  натискаєте  на  кнопку  Insert  Citation на 
панелі інструментів Mendeley,  знаходите потрібний запис у бібліотеці і 
натикаєте Ok. 
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Якщо  Вам  зручніше  шукати  документи  для  цитування  у  Mendeley 
Desktop,  то  можете  скористатися  кнопкою  Go  to  Mendeley.  Оберіть 
потрібний документ і  натисніть кнопку  Send Citation to MS Word (або 
OpenOffice Writer). 

Обидва варіанти абсолютно рівноправні.  Тепер просто створіть список 
бібліографії натиснувши кнопку Insert Bibliography.
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Користувачам OpenOffice Writer не варто використовувати File → Save 
As, щоб зберегти файл у .doc форматі. Це спричинить видалення усіх 
даних Mendeley. Замість цього використовуйте кнопку  Export MS Word 
Compatible.

Ви  також  можете  укладати  бібліографічні  списки  і  в  інших  текстових 
редакторах,  таких,  наприклад,  як  Google  Docs.  Просто  виберіть 
документ у Mendeley Desktop, натисніть Edit → Copy Citation і скопіюйте 
цитату  в  документ.  Крім  цього,  ви  можете  за  допомогою  миші 
перетягнути документ з Mendeley Desktop у робочий текстовий документ 
і цитату відразу буде додано у вибраному стилі.

Ви  також  можете  створити  бібліографічний  список  LaTeX-документів. 
Mendeley Desktop створює файл BibTeX для цілої бібліотеки, для групи, 
окремого документу. BibTeX файл(и) оновлюються кожного разу, коли Ви 
вносите зміни у бібліотеці Mendeley Desktop. Ввімкнути підтримку BibTeX 
можна тут: Tools → Options → Bibtex Tab.

4. ОБМІНЮЙТЕСЬ ДОКУМЕНТАМИ З КОЛЕГАМИ 

Як створити групу

За  допомогою  груп  Ви  можете  співпрацювати  зі  своїми  колегами  і 
обмінюватись з ними колекціями документів. Будь-який член групи може 
завантажувати документи. Ви можете долучитися до активних груп, або 
створити  нову.  Для  цього  натисніть  кнопку  на  лівій  панелі  Mendeley 
Desktop  –  Create  Group.  З’явиться  діалогова  форма  у  яку  потрібно 
ввести  інформацію  про  Вашу  групу:  назва,  опис,  налаштування 
приватності… (пізніше цю інформацію можна змінити Edit settings). Після 
закінчення заповнення полів натискаємо кнопку Create Group. 

У Mendeley існує три види груп:

1. Private Groups – вміст доступний лише членам групи
2.  Public Invite-only Groups – вміст доступний для перегляду усім, але 
додавати новий можуть лише члени групи
3.  Public Open Groups –  усі  бажаючі  можуть приєднатися і  додавати 
документи

http://panbibliotekar.blogspot.com
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Додавання нових членів і документів

Після того,  як  ви 
створили свою групу, 
можна  розпочати 
додавати  нових 
членів  групи.  Для 
цього  у  групі 
перейдіть на вкладку 

Members.  Ви можете використати кнопку  Add,  щоб додати людей, які 
вже мають обліковий запис на Mendeley, або натиснути на кнопку Invite, 
щоб надіслати запрошення електронною поштою.
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Ви  можете  переглядати  документи  групи  тицнувши  на  вкладку 
Documents.  Щоб додати документи, зайдіть в групу і  натисніть кнопку 
Add  Documents.  Також,  ви  можете  просто  перетягувати  документи  у 
групу з Вашої Mendeley папок.

Вкладка Overview показує усі дії, що відбулись у Вашій групі. Ви можете 
бачити  нові  повідомлення,  хто  приєднався,  ким  і  які  документи  було 
додано, відповідати, коментувати, приєднуватись до дискусій.

З пропозиціями, побажаннями щодо майбутнього Mendeley завітайте на:
http://feedback.mendeley.com

або пишіть на e-mail:
support@mendeley.com
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